information お知らせ

SSL3.0の脆弱性への対応のお知らせ

情報処理推進機構(IPA)より、SSL3.0通信における脆弱性があることが報告されております。(CVE-2014-3566)
TAS-MAPでは安全性確保のため、2014年12月19日(金)に、SSL3.0による通信を遮断する対策を実施いたします。
12月19日(金)以降に、SSL版にてサービスが利用できない場合には、弊社サポートまでお問い合わせ下さい。
お客様には大変ご迷惑をおかけいたしますが、何卒、ご理解を賜りますようお願い申し上げます。